#ubuntu - Fri 18 May 2007 between 00:00 and 00:03

NY Lost Funds



aroosomian[1], which submenu within the main menu are you talking about?
somian[1]aroo, you are a channel troll and you are going on /ignore right now.
islanis /dev/cdrom ever called anything else?
somian[1]Take a break from IRC and (re?)learn proper behavior.
cwillu_puff, you need to sudo -s, and then do the echo command
shootersdefcon: pastebin "ls -lh /media"
puffislan: Hm, /media/?
arooI guess that's what I get for trying to help
islanpuff, I'll go take a look
bruenigsomian[1], for instance, here is what my geany.desktop file looks like which is an IDE, and it is by itself in a development menu, Categories=Application;GTK;Development;IDE;
somian[1]Try a shrink to get rid of your delusions about what "helping" is.
goochi just installed amsn under feisty fawn and when I run it it fails trying to install tls
sear_yodahas anyone ever had the problem of firefox and thunderbird not starting? i get the "Starting firefox..." taskbar item, but then nothing happens
defconshooters, http://paste.ubuntu-nl.org/21372/
cwillu_puff, > lines don't work the same from sudo
bruenigsear_yoda, start it in terminal and see what it says
somian[1]Helping is not starting fights with people, not even letting them finish typing before starting to bitch at them.
defconthnx
:)
RememberPOLFrogzoo: Again, that just lists the latest version, not available older versions (for downgrading) :|
sear_yodabruenig, it doesn't say anything, just goes back to the command prompt
islanpuff, hm, nope, that's not on there
somian[1]In short, being an IRC troll.
FrogzooRememberPOL: shows older versions for me...
puffcwillu_: Ah, thanks, I'll try that.
FrogzooRememberPOL: eg: apt-cache show wine | less
somian[1]Anyone in here who can support, not just talk about support?
puffsear_yoda: Check the process list (ps -ef | fgrep firefox) and see if the process is out there.
FrogzooRememberPOL: remember that older versions are kept in the same repository, you'll need a repo hosting the older version
RememberPOL..
Version: 0.9.33-0ubuntu1
FrogzooRememberPOL: remember that older versions are NOT kept in the same repository, you'll need a repo hosting the older version
shootersdefcon: try "sudo mount /media/sda1" and pastebin the output
non|linearwhat year was the first ubuntu
defconok
sear_yodapuff, sometimes firefox-bin is in the process list, using ~14MB of memory, and sometimes it's not
taime1to install the ati driver, do i need to actually download and instal? i guess i thought the restricted drivers manager took care of that
sam_hehey
goochanyone know the best way to install tls module so amsn will actually start?
sam_can anyone help me steup a vpn either POPTOP or ... openvpn whatever works doesnt ammter but someone that can hemp me

Page: 2 9 16 23 30 37 44 51 58 65 72 79 86 93 100 107 114 121 128 135 142 149 156 163 170 177 184 191 198 205 212 219 226 233 240 247 254 261 268 275 282 289 

IrcArchive

NY Lost Funds