#ubuntu - Mon 12 Mar 2007 between 02:03 and 02:09

NY Lost Funds



Pelog'night folks
widoooono 16:9
Chesneybulmer: and if they can figure out one of the 2 macs on the list to spoof. Then more power to them.
widoooois the guy who want stop x there??
floresc77if its an issue with the refresh rate, will i have the same issues with 6.10 fully installed?
bulmerChesney: there you go, so configure your router to be more open, to make it easier for your wifi to connect
FlavourFlavi have a grub issue, i need to add another drive to my pc, but when i connect it i get an error 17, any thoughts? i have an ide drive (hda , drive 0 on grub's device map), and a sata drive (sda , drive 1 in devices.map). thanks
evan_no 16:10 resolutions?
widoooo16:9
1280x720
evan_whatev
i only get 1024x768
widooootryed with Xorg -configure
dpkg-reconfigure
evan_my monitor wants 1440x900
widooooand deleting xorg.conf and set it
Chesneybulmer: I'll do that. But getting the dang thing to connect. Should just be as simple as sudo iwconfig essid {sitename} key open mode managed?
geniiadonis827: sudo useradd -G admin <username>
nalphaguys... why i can't ping to my own network ( my > switch > wireless > switch > client2 ) while the others can.. ( client1 > switch > wireless > switch > client2) my & client1 in the same switch?? anyone can help...
bulmerChesney yeah..its about that easy
widooooEvan_: i think i saw such resolutions
with the nv driver
Chesneybulmer: alright man. Thanks for the help.
nalpha: what?
evan_ok, so it needs drivers then
i was just booting from the cd
nalphaChesney yup?
bulmerChesney: np
nalphaChesney: the situation is like that
cutesealhello eveyrone
widoooothe feisty installer is not very stable??
the install app i mean??
FunnyLookinHatwidoooo, worked pretty well for me. no problems at all actually.
cuteseali'm running feisty - is there a problem with aac (m4a) support with gstreamer?
widoooothe amd64 version??
yes i agee i did load some sw-raid and lvm stuff but should that broke it??
cuteseali try to play a file and then the automatic codec installer installs gstreamer-bad or something or rather, but after that just gives errors when i try to play the file
tritiumcuteseal: feisty questions in #ubuntu+1
megafaunahi, how do I install amarok 1.4.5 (not in synaptic which is only up to 1.4.3)
cutesealoh really?

Page: 5 12 19 26 33 40 47 54 61 68 75 82 89 96 103 110 117 124 131 138 145 152 159 166 173 180 187 194 201 208 215 222 229 236 243 250 257 264 271 278 

IrcArchive

NY Lost Funds