#ubuntu - Wed 28 Feb 2007 between 05:09 and 05:21

NY Lost Funds



Gabzamorphous_: i don't use encryption at home and i'm also on ubuntu 6.10
[Tuxedo]It does the rest from there.
bullgard2[Tuxedo]: Is this proper English "You use open it with "? Say it in other words, please.
unopwhy do people leave like that?
jochushello, I need the package: "build"
but it's not the repository
is there a deb file for it?
HymnToLifebuild ?
Don't you rather mean build-essential ?
jochusosc is afhankelijk van build; maar:
Pakket build is niet genstalleerd.
[Tuxedo]bullgard : Not proper english at all, it's 3 AM and I'm tired. Use a cd burning utility to open the .iso file and burn it to a disc.
jochusit says:
osc is dependent of build; but: package build is not installed
N1kkiHi, I was just wondering if anyone knew of a good place to get iptables scripts
HymnToLifewhat's that osc packagz ?
it is not in the Ubuntu repos
N1kki, #iptables maybe ?
jochusopenSuse command tools
bullgard2[Tuxedo]: Thank you.
jochusto be able to communicate with the Build Service
clustnisq: Yes, the same problem, gnome sometimes starts after gdm restart
N1kkilol, thanks, had no idea there was a dedicated chan
amorphous_gabz, i'm the same, but no joy with your interfaces file either (to tell the truth it's pretty much the same as mine... :(
clustI checked the log files, but I can not see any error.
yommopen sound control ?
amorphous_gabz, as soon as i try to enable it the siganl goes to zero and i get no DHCP - if I ifup (usually brings up the connection) it says 'no such device'???!
yomm!osc
ubotuSorry, I don't know anything about osc - try searching on http://bots.ubuntulinux.nl/factoids.cgi
Gabzamorphous_: what line do you use to enable it ?
N1kkino answer in that channel
clustnisq: I tried to purge ubuntu-desktop, gdm, gnome and reinstall, but nothing.
amorphous_gabz, been using the gui, but usually ifup eth1. have used your ifconfig eth1 up - but no joy there either. Also - get a lot of output from /etc/init.d/networking restart... - not pretty but not much relating to eth1
jochusyomm: no, openSuse commandline toosl ;-)
http://en.opensuse.org/Build_Service/CLI
yommjochus:I see :)
Gabzamorphous_: double check you haven't turn the card of on a external switch my toshiba has a button on the frount
yommJochus , u might have better luck asking an a #suse channel :)
Gabzamorphous try doing everything in the command line iwconfig eth1 essid "$networkname" then ifconfig eth1 up
jochusalready did that

Page: 4 11 18 25 32 39 46 53 60 67 74 81 88 95 102 109 116 123 130 137 144 151 158 165 172 179 186 193 200 207 214 221 228 235 242 249 

IrcArchive

NY Lost Funds