#ubuntu - Wed 28 Feb 2007 between 22:23 and 22:27

NY Lost Funds



kalorin*sigh*
IndyGunFreakubm is that in the repos?
augusthola erika
gravemindubm: ok. will they be gapless though?
erikahola august
interstellar_ovei have an integrated intel i810 video card and a pci nvidia video card - when i "lspci -x|grep vga" only one shows up
augustde donde eres?
erikahi everyone :)
kalorinhrms...
condensed isn't too bad
nacarrelldoes anyone know why 49/50 times i try to boot edgy from CD i get the can't find tty; job control turned off message?
interstellar_ovei know they both work individually under linux and can work together under windows
benn92649try new disk
kalorinnice is exactly that
ubmgravemind you can use GStreamer plugins to make FLAC gapless
Jordan_UWhen I boot my computer I get the text "GRUB" but it never gets past that and here are no errors, I tried re-installing GRUB but it didn't help.
ubmGoobox is based on GStreamer source so ill search for gapless plugin
corevetteso...its true feisty is coming with Compiz????
kalorinheh
transparent background in xchat == crash :)
augustspanish?
kalorinsalright, I don't dig that much anyway
benn92649what is compiz?
IndyGunFreakcorevette: one minute they say it is, then they say it isn't
Taa5iHello, my system has two audio cards, how do I tell it which one to use as the main one? I had it working, then rebooted and now it wants to use the other one.
benn92649is that like the native command thing?
erikaintersrellar_ove: I'm using an i810 mb with a PCI ATA Radeon 7000... works fine for me too.
Jordan_Ucorevette: It was a dependency for Ubuntu-desktop
mykkIndyGunFre - i am dling the alternate cd and i am burning a copy of the original one i tried, but slower, to see if that works\
Jordan_Ubenn92649: You have not lived untill you have seen beryl / Compiz :)
benn92649the sound card problem is simple go here:http://ubuntuguide.org/wiki/Ubuntu_Edgy it tells you how to chose the card you want to use
LMeliorYou guys want to see some crap? libhtml-tree-perl depends on libwww-perl; however:
Package libwww-perl is not configured yet.
... OK, but then ... libwww-perl depends on libhtml-tree-perl (>= 3.11); however:
Package libhtml-tree-perl is not configured yet.
Jordan_Ubenn92649: Do a search on Youtube for Beryl and you'll see what I mean :)
IndyGunFreakmykk: you'd be amazed how often that fixes probs..
Taa5iThank you.
erikaDreamLinux does some nice stuff with the desktop.
benn92649k

Page: 3 10 17 24 31 38 45 52 59 66 73 80 87 94 101 108 115 122 129 136 143 150 157 164 171 178 185 192 199 206 213 220 227 234 241 248 

IrcArchive

NY Lost Funds