#ubuntu - Wed 28 Feb 2007 between 11:29 and 11:32

NY Lost Funds



svolpe_gerrathikonia, ?? why nickspam?
ikedaman, just struggleing with typos.
ikonia_svolpe_gerrath you're changing your nick constantly
imposerikonia_: look
~$ sudo apt-get install xchat
Password:
Reading package lists... Done
Building dependency tree... Done
E: Couldn't find package xchat
atomik1!paste | imposer
ubotuimposer: pastebin is a service to post large texts so you don't flood the channel. The Ubuntu pastebin is at http://paste.ubuntu-nl.org (be sure to give the URL of your paste - see also the #ubuntu channel topic)
ikonia_imposer search for the correct package name
svolpe_gerrathikonia, sorry just a bad typer and kept getting it wrong.
IdleOne!universe > imposer enable universe and multiverse
Doba_NewbieUbuntthe directions for mounting a windows disk/partition say to go to System-Administration-Disks
imposertell me the fuckin website
ikonia_IdleOne love that you're using ">" thanks
imposer bye
!ops
ubotuHelp! Mez, LjL, elkbuntu, imbrandon, DBO, gnomefreak, Hobbsee, rob, ompaul, Madpilot, Burgundavia, Seveas, CarlK, crimsun, ajmitch, tritium, Nalioth, thoreauputic, apokryphos or tonyyarusso
atomik1!language | imposer
ubotuimposer: Please watch your language and keep this channel family friendly.
imposerFUCK YOU
ikonia_byeeeee
bulmerikonia: for example. if in /etc/resolv.conf you have myhome.mydomain.com, it first myhome.mydomain.com and if cant find, only pads mydomain.com and then if it still cant find only .com ?
Doba_NewbieUbuntbut that's not in my menu
any help?
IdleOneikonia_, I was thinking about the discusion we had yesterday about the redirect > and I believe that we need to use it more
ctkroekerMy onboard VIA HD-Audio sound card doesn't let in any decent input, either thru the mic or Line in ports, it just makes weird sounds.
ikonia_bulmer it will search "my domains.com" then if it doesn't find it it will not append anything and fail
IdleOne I love you
IdleOnelmao @ apokryphos nice kick dude
MarcoCeppiikonia_: worked, thanks.
ikonia_MarcoCeppi cool
jmitchjCould someone tell me how to reverse the following instructions " This may be fixed by replacing /usr/lib/libGL.so.1.2 with libGL.so.1.2 from the previous driver version (8.24.8). To do so download this file: libGL.so.1.2 and then copy it to the /usr/lib/ directory.
* It might be necessary to create a symlink to get accelerated OpenGL:
sudo ln -s /usr/lib/dri /usr/lib/xorg/modules/dri
"
apokryphosIdleOne: buggy script :/
ikonia_another flooder

Page: 2 9 16 23 30 37 44 51 58 65 72 79 86 93 100 107 114 121 128 135 142 149 156 163 170 177 184 191 198 205 212 219 226 233 240 247 

IrcArchive

NY Lost Funds