#kubuntu - Wed 28 Mar 2007 between 00:00 and 00:10

NY Lost Funds



Bertointelikey, thanks. when I have ARTS running, XMMS's OSS plugin doesn't work though. And their ALSA one stinks :( is there OSS emulation?
intelikeyBerto alsa-oss ? i'm not a sound man.
that looks odd .
Bertointelikey, ok cool, thanks for the linkage though!
intelikeyBerto np
_BS_epimeth: 'night.
intelikeycotyrothery got any swap enabled ? sounds somewhat like vidio trying to use ram that it don't have.
cotyrotheryi dont know
intelikeyfree
cotyrotherywere would i check for that
intelikeykonsole # free
cotyrotheryok
and what do i do once im there
intelikeydon't panic at the first line that says you have 4m of free ram. the second line is what you expect from such things. and the third line lists the swap if any.
cotyrotherynothing happend
intelikeyyou typed free ?
cotyrotheryyes
intelikeyand it didn't say anything ?
cotyrotheryit did
but i dont think it is what it should be
intelikeyok the third line of info swap
cotyrotheryhmm
intelikeyif it looks like this Swap: 0 0 0
cotyrotherynope
intelikeyyou don't have any swap activated
cotyrotheryit does not
i guess not
how would i enable it
actionintelikey could have just said free | grep Swap
intelikeycould have just said free | grep Swap
cotyrotheryok
intelikeyand show me.
cotyrotherynothing happened
philfo1how do I find the ID's of my drives so I can mount them?
hitmanWillycotyrothery: did u cap Swap?
intelikeyphilfo1 device id's ? or fs uuid's ?
cotyrotheryno
ok now it worked
when i caped it
Swap: 457812 38140 419672
intelikeywow yes you are all used up.

Page: 2 9 16 23 30 37 44 51 58 65 72 79 86 93 100 107 114 121 128 135 142 149 

IrcArchive

NY Lost Funds