#kubuntu - Tue 20 Mar 2007 between 00:00 and 00:25

NY Lost Funds



ffffuwhat's the line to add in sources.list if i got the edgy dvd and i wanna update from it?
Jucato!info libgphoto2-2 | Slynderdale
ubotuslynderdale: libgphoto2-2: gphoto2 digital camera library. In component main, is optional. Version 2.2.1-2ubuntu4 (edgy), package size 671 kB, installed size 3760 kB
Slynderdalewine: Depends: libgphoto2-2 (>= 2.3.0) but 2.2.1-2ubuntu4 is to be installed
mhall53best irc client for linux is?
SlynderdaleEH, it won't let me install the latest version of wine
Jucato!best
ubotuUsually, there is no single "best" application to perform a given task. It's up to you to choose among a number of different applications, depending on your preferences, the features you require, and other factors.
mhall53!wowzers
ubotuSorry, I don't know anything about wowzers - try searching on http://bots.ubuntulinux.nl/factoids.cgi
crackhead_25ubotu: do you know how to setup a printer from the commandline? i can't seem to get cups or any other of the gui controllers to set it up. they all keep hanging.
ffffuwhat's the line to add in sources.list if i got the edgy dvd and i wanna update from it?
jhutchinscrackhead_25: Dude, ubotu is a bot.
crackhead_25: Try setting it up with cups.
crackhead_25: http://tinyurl.com/3csnpd May help
crackhead_25: Real compelling nic there.
ffffuhow to run synatic package manager????? is there one in edgy?
crackhead_25thanks.. cups has been hanging every time i try to use it
jhutchinsffffu: p
crackhead_25cups won't even load on 127.0.0.1:631
ffffuwhat's the line to add in sources.list if i got the edgy dvd and i wanna update from it?
!apt-cdrom
ubotuSorry, I don't know anything about apt-cdrom - try searching on http://bots.ubuntulinux.nl/factoids.cgi
nonuda_!beryl
ubotuBeryl is a window manager that takes advantage of an OpenGL accelerated X environment. See http://forum.beryl-project.org/ - Help in #ubuntu-effects
beta!nvidia
ubotuTo install the Ati/NVidia drivers for your video card, see https://help.ubuntu.com/community/BinaryDriverHowto
zouzou85hi guys, how do you change the language of your box?
I have english , but i want french!, any Ideas?
I installed Language Support, and Language-support-fr, but i don't know how to access them!
no IDEASSSS!!!!????
betais that right all i gotta do to install the nvidia driver is to apt-get "nvidia-glx"...there inst any specific package for my type of graphic card?
just all nvidia drivers in one package?
seems too easy ;)
inst = isnt
maxslm2003beta: well it really is that easy
betaok cool
maxslm2003beta: it worked for me
betathx
you can attach a terminal to konq file browser

Page: 2 9 16 23 30 37 44 51 58 65 72 79 86 93 

IrcArchive

NY Lost Funds