#kde - Thu 5 Apr 2007 between 00:04 and 01:53



fungosjust reemerged amarok with USE xine and mad but still doesnt working... same error: Amarok could not find any sound-engine plugins.
tecnicoany way to make "konsole's new shell" a login shell ? I'm trying to get it to source ~/.bash_profile everytime I open a new session
crossfireHello again , new question this time... here goes.. unfortunately there are still a few WIN32 apps that I would like to run, Xfire I have workign in WINE , however on the friends list the fonts are not working , in any message they are fine , do I need to install some fonts ? how do I install them to WINE if so ? HELP !
smileafcrossfire: not a KDE question ask in #winehq
crossfireHello again , new question this time... here goes.. unfortunately there are still a few WIN32 apps that I would like to run, Xfire I have workign in WINE , however on the friends list the fonts are not working , in any message they are fine , do I need to install some fonts ? how do I install them to WINE if so ? HELP !
smileafcrossfire: not a KDE question ask in #winehq
crossfireoops sorry
lol spastic clipping
Estebanhi
please i need help
i download a package with a script to amarok, how can install this script? i'm newbie
suboptpiztek: missed your question about the domino theme. That must be a KDE theme? Using bare sawfish or sawfish/gnome here. Mean to try KDE again soon though. I'll check out domino then.
Ademan_awayanyone familiar with k3b know how one might create a dvd from 2 avi files? (i'm totally unfamiliar with burning dvd's so please humor me)
trembyAdeman_away: a good place to start would be to merge the two files. avimerge will do the trick
after that, no idea
Ademan_awayhaha, well thanks
Lankenfor a more comprehensive video cutting program, there's avidemux
joefaceanyone know how I can get my administration menus back on the kde menu for regular users?
i updated kde a while back, and things like kcontrol aren't on the menu anymore.
sortadihi there
I'm having this problem with a folder on my /home directory
the thing is that when I right click on it and select "Properties" on konqueror it appears as having "Advanced Permises"
and when I do ls -l I don't see any unusual issue
Lanken'advanced permissions' gives you more sensitive control over file permissions
are you having problems with permissions on this folder?
ata2_hello guys
when i lock the screen
sortadiLanken, yes
ata2_is there a not BLACK SCREEN type of lock screen?
i want the screen to stay on in the meantime basically
sortadiLanken, the ones that appear as having "advanced permissions" are unreachable from another machine on the LAN
Ademan_awayhrm i don't have avimerge... anyone know what project its a part of?
Lankenata2_: when I lock the screen it goes black except for a log-back-in dialoge
*-e
ata2_Lanken, is there a way to avoid that?
sortadiLanken, how do i fallback to average permission?
ata2_somethink like if the lock was a "lock I/O" more than blank out the screen
Lanken"advanced permissions" isn't a kind of permissions, it's the label on the button that lets you manipulate the permissions more finely.
click the button and make sure every box in the "enter" column is checked
if it's not sensitive information, you can just check everything in sight

Page: 2 9 16 23 30 37 44 

IrcArchive