#gentoo - Thu 19 Apr 2007 between 02:22 and 02:33

NY Lost Funds



shimi|loposo the answer is yes :)
goody
soleblazeugh no.. it's still not giving me the proper string
|munk|i cant find my xorg.conf:((
shimi|lopo/etc/X11/xorg.conf ?
|munk|nope its not there
theres only the xorg.conf.example there
and i find that really odd that its not there...
trioveYou use that to create the xorg.conf
shimi|lopooh, so it's using the defaults :)
reisiomzbot: gentoo |munk| xorg config
mzbotreisio: got status 500, retrying in 10 seconds
reisiomzbot: p'shaw
|munk|alright thanks...
mzbotreisio: got status 500, retrying in 10 seconds
reisio: google api probably malfunctioned, I gave up
deface|munk| - X -configure
reisio? xorg config
jeeveshttp://www.gentoo.org/doc/en/xorg-config.xml
reisio|munk|: ^^
Gankutsuou? squid config
jeeveshttp://www.gentoo.org/security/en/glsa/glsa-200410-15.xml
Gankutsuou! squid config
|munk|deface when i do that it says that atal server error:
Server is already active for display 0
If this server is no longer running, remove /tmp/.X0-lock
and start again.
http://rafb.net/p/IcL56W91.html
[R]|munk|: yeah, you cant do it while X is running
|munk|oh ok..
defacegankutsuou - check out www.gentoo-wiki.com - search for SQUID
|munk|broken why u up at this time?
brokenlol
cause i am
does anyone know anything about the new ati drivers released today?
|munk|go on yahoo
[R]broken: its crap
broken[R]: is that so?
defacejust like ati
[R]yeah, nothing good

Page: 2 9 16 23 30 37 44 51 58 65 72 79 86 93 100 107 114 121 128 135 142 149 

IrcArchive

NY Lost Funds