#gentoo - Wed 21 Feb 2007 between 23:24 and 23:29

NY Lost Funds



marienzsilly /w 16
mattmattehpekster, yet windows still displays the page correctly ?
marienzerr
AndyCR1NightKhaos: yeah on an i810 it has issues with video
only when moving or rotating the cube for me though
pekstermattmatteh: Yup. It's not uncomming to loose packets like that on a trace route, because some routers and/or servers block those kinds of scans
AndyCR1(and in expose)
peksteruncommon*
AndyCR1brb hibernate test
mattmattehpekster, right, traceroute uses pings right ?
NightKhaosAndyCR1: everything ran fine at between 15 and 25 fps, except I couldn't view video and sometimes the windows would hang, and wouldn't update.
DisenchantedIt's really pathetic. I'm really annoyed at MS. A group of a few OPEN SOURCE programmers, Beryl, are better experienced than the hundreds, thousands MS professionals, five years on Vista.
pekstermattmatteh: Yup, with a TTL starting at 1 and counting up to 30 by default
mattmatteh: Blocking those is as easy as not responding with the proper "ICMP TTL exceeded" message when you get those
mattmattehpekster, hmm
DisenchantedAnyways, enough about my rant. As much as i'd love to do this all night, I can't wait to get back home to Gentoo. (NightKhaos, you probably remember me- ethProblems)- if annnyone can help my Gentoo detect my ASUS p5n32 nforce ethernet controller, i'll be forever in your debt.
NightKhaosDisenchanted: is it wlan or lan?
Disenchantedlan
(wlan option, but i'm on via cabled lan)
CavAndyCR1> Disenchanted: wow, thats nuts, an 8800 will have trouble? poor, poor vista users <- thats merely thanks to nvidia's poor act with drivers. geforce 6/7 series cards perform fine
NightKhaosmzbot: wiki Disenchanted hardware asus p5n32 nforce
mzbotNightKhaos: nothing found
pekstermattmatteh: Oh, the fact that the host in question doesn't respond to pings would mean it's not trace routable to at least the very last hop :P
NightKhaosnothing in the wiki Disenchanted
AndyCR1wow
well
integration with gnome power manager actually works
mattmattehpekster, well nmap got something
NightKhaosAndyCR1: yay for you.
AndyCR1you know youve been using gentoo too long when your disapointed when something just works
mattmattehpekster, recall the paste
AndyCR1i was looking forward to some problem solving
DisenchantedAnyone =/ This is really bugging me out. Made me install Vista. Damn ethernet.
NightKhaosAndyCR1: true, true.
DisenchantedLOL @ AndyCRL
AndyCR1wonder if suspend with beryl works
NightKhaosDisenchanted: bad OS, or bad ethernet... hmm...
AndyCR1: good luck. :)
cybaneHey all
mattmattehAndyCR1, or you are used to everything not working on windows ? and dont know what to do when it works ?

Page: 1 8 15 22 29 36 43 50 57 64 71 78 85 92 99 106 113 120 127 134 141 148 155 162 169 176 183 190 

IrcArchive

NY Lost Funds