#debian - Wed 9 May 2007 between 01:14 and 01:27

NY Lost Funds



rommelis there testing and unstable in debian
foutrelisstew: Yup.
stewfoutrelis: is there some reason why someone would want 4.1 and not just use 5.0?
foutrelisstew: OK I see your point.
CompWizrdsomeone on a debian list was complaining about that, apparently some of his scripts wouldn't work on 5.0
Fetrovskystew: compatibility?
stewFetrovsky: well they have a year to move their clients to libmysqlclient15
Fetrovsky:)
ok
actionfoutrelis installs 5.0 :\
foutrelisinstalls 5.0 :\
rommelheh... 177F ... yeah no wonder windows is bailing on this pc
Fetrovskyleef?
or is it 177F?
rommel81c
yeah
Fetrovskyhahah
soap opera time
rommel?
foutrelisI also use apache 2 as web server with php 5. I have seen some hosts using apache 1.3.x. What do you suggest?
rommelgentoo or fbsd
foutreliswell.. for debian? :P
actionfoutrelis is a novice :)
foutrelisis a novice :)
Guerinno
debian stable
rommeldefinately
Guerinnever use gentoo on a server
rommelstable that is if you must use debian
hybridiZ1dcan someone please help me, im trying to start mysql and im getting this error: "ld.so.1: mysql: fatal: libm.so.2: open failed: No such file or directory"
rommelGuerin, now now
foutrelisDebian seems friendly enough for me :)
Guerinrommel: right now.
rommelleft now
man i hate to buy a new hsf for a cpu that isnt woth 20 bucks now
hybridiZ1dcan someone please help me, im trying to start mysql and im getting this error: "ld.so.1: mysql: fatal: libm.so.2: open failed: No such
file or directory"
kamoricksInstall libm
hybridiZ1dkamoricks: where from..?
snortgentoo or debian ? = Desktop
rommelgentoo
i am slightly biased haveing run it since 2000... but it just freaking always works

Page: 2 9 16 23 30 37 44 51 58 65 72 79 86 93 100 107 114 121 128 135 142 149 156 163 170 

IrcArchive

NY Lost Funds