#debian - Mon 30 Apr 2007 between 17:31 and 17:41

NY Lost Funds



fooitchi: This is on a production server in a data center... which confuses me even more.
itchifoo: Maybe have these the troulbes. Have you contact the company? Maybe know these about the temporally troubles??
Amarandeok, is quota supposed to take this long to install under etch, or is something wrong?
mauxwols_: ah, thanks. never had to see config.log. it blames against
<X11/Intrinsic.h>
AmarandeSetting up quota (3.14-7) ...
Checking quotas...
and then it just sits there
fooitchi: Yeah, I have, they are not sure... what bothers me more is that I don't see the timeouts, but someone else does
\amethystdave_is_sex1: I would think that since xfmedia uses xine as the backend it would work
dave_is_sex1: but I don't know
itchifoo: Maybe just some DNS server somewhere around screwed
Amarandeahh, there it goes
Dave_is_sex1\amethyst: thanks, i'll look into it.
fooitchi: hm, I didn't think about that. ok
Alarmhello i got a problem mounting my external usb hd . when i plug it in and turn it on , and try to enter in the partition i get: could not enter folder /media/win5 . i can only mount it with pmount /dev/sda1 . i did also add my user (alarm) to the plugdev group , and rebooted as well.
in the fstab there is nothing listed about the /dev/sda1 device .
itchifoo: Heh, i dunno hehe. Maybe is it a completely other trouble
foo: You know, the 'web' is complex :-p
Alarmwhen i mount it with pmount /dev/sda1 as i said it works pretty well,. i can enter the partition,. but once i turn it of (even if i remove it safely) , and then turn it on again, i get again the same message
that i cannt enter the folder win5 folder
itchiAlarm: Boot you off the USB ?
Alarmitchi, what do you mean with that
itchiAlarm: Or at least, want
sohmestrawhere might I find a nice tutorial about setting up iscsi in Etch? Everything I find seems to be about _using_ an iscsi device, not exporting a device with ISCSI
Alarmi dont understand ur question
itchiAlarm: The distro is not installed on that USN hdd, it's used for storage?
usb*
Alarmyes just storage
an ntfs disk
itchiAlarm: I dunno about ntfs stuff
Alarm: To long time ago :-)
vyrus001wols_, make mrproper, make menuconfig, make, make install... no dice
Alarmitchi, it has not to do with the ntfs actually , its not that i can mount it
its that i can never access the partition
i dont get any mounting error
its more like permitions issue
itchiAlarm: For the ntfs, you need some special params to get access to it AFAIK
Alarmi see
itchisohmestra: Did you try a apt-cache search iscsi ?

Page: 1 8 15 22 29 36 43 50 57 64 71 78 85 92 99 106 113 120 127 134 141 148 155 162 

IrcArchive

NY Lost Funds