#debian - Mon 19 Feb 2007 between 14:12 and 14:17

NY Lost Funds



suserjustin>:any ideas to solve this?
sjrhold on a second I just did a purge replace .
karmatronicsjr: yeah yeah the same witj php5
sjrsuser I think you need root to go into the promiscious mode on a network adapeter.
magehmm, mdadm defaults to metadata that has a limit of 2tb for an array, can I change the meta data or will I need to rebuild my array at some point to change the meta data?
moshiistoned: if it has EMT, which I think all the current Intel ranges do
suserjustin>: Or even more specific, the OSS communuty recently got VirtuaalBox, a Free VMware replacement
ewanm89suser: SetUID bit?
suserjustin>: It's networking model sucks, and needs huge improvement
sjrthere we go fixed.
suserewanm89>: is it possible to do on libs?
The actual discussion is here: http://www.virtualbox.org/ticket/18
I would be *VERY VERY* thankful if people participate in it.
sjr>: I understand, but what's the best approach to go root and stay more-or-less secure?
Fleshreaperhi y'all, I must be dumb
dpkg -c php5 should barf me a listing of the files php5 installed?
dpkgdrwxr-xr-x root/root 1477 2003-6-21 22:21:33 ./usr/share/php5 should barf me a listing of the files php5 installed/pr0n/ariana.gif
Fleshreaperuh...
vskorichow to setup syslogd to store logs from remote host in separate file
Fleshreaperbasically I'm trying to find the damn php executable
Deepahow do i get my cmoputer to look exactly like windows xp's standard theme?
Fleshreaperwhich doesn't see it
I don't use debian all that often and I'm having trouble finding the right commands :/
DeepaFleshreaper: its not at any bin folder?
suserjustin, ewanm89, sjr: I would be *VERY VERY* thankful if people participate in discussion at: http://www.virtualbox.org/ticket/18
Fleshreaperthe only ones I know of are /usr/bin and /usr/local/bin
which doesn't find any php
DeepaYou got php5-cli installed?
Fleshreaperaha!
probalby not
DeepaCommandLine-Interface
Fleshreapernot familiar with debians massivly split packages ;)
yah
Deepalibapache2-mod-php5 is just php5 for apache
Fleshreaperin the distro I use most often, php comes with the php package :)
sjrkarmatronic I do have that module installed but it still doesn't work.
Fleshreapergotcha
justinsuser: yeah, tap on linux works just fine, I don't see how pcap makes sense at all
DeepaAnd mostly php5 is included
sjroh thats wierd

Page: 4 11 18 25 32 39 46 53 60 67 74 81 88 95 102 109 116 123 

IrcArchive

NY Lost Funds