#centos - Fri 9 Mar 2007 between 01:34 and 03:31

NY Lost Funds



Fr0zen_syncing hardware clock to system time kernel panic - not syncing
l2shi im trying to find the megaraid_legacy module, im trying to do a centos install
any ideas where to get this so i can install it on my server
mikefoo_Hey, I am going to install centos on a small machine that will connect to my cd via video out, whats one way I can remote into the machine via windows and start up a video to display on tv?
blevemikefoo_: ever heard name putty?
mikefoo_ahh ofcourse.. via ssh..
so I can start the video fine via ssh to output to tv?
matkix0sAnyone up late?
I was wondering if anyone knows where I can obtain xp home vm, I have the licences and the key, just not the media...
jbtmatkix0s: we still have sun here, but never sure if you're on the right place to ask that question
matkix0sWell, i was talking to evil_steve about this today...
but I'm guessing he isn't living on irc
so I was wondering if anyone user vmware and knew.
I guess I just need to find some bootable vm
er, bootable media
r2bitmatkix0s: imhi it's not legal to reinstall the windows if you have an OEM license :P
but i may be wrong
jbthttp://blogs.sun.com/marigan/entry/how_the_vi_editor_would
Mikaku:)
matkix0sHow is it not legal to re-install windows, its your licence and you can use it on the computer its licenced for,.
Seeing how this tag is attached to this computer, its licenced.
james-linuxhi guys,why my system is very slow in processing such command like useradd or passwd?my cpu process is very low.
jbtjames-linux: and your disk is not full?
james-linuxjbt: no.
r2bitjames-linux: cpuspeed running? :P
james-linux: also check "vmstat 1"
and see if iowait is high
matkix0sAnyone had any luch with a nvidia 6200 card...
I'm having issues with it.
james-linuxr2bit:how to check the cpuspeed?
r2bitservice cpuspeed status
cat /proc/cpuinfo
vmstat 1
:)
vmstat 1 will show you iowait percentage..
james-linuxr2bit my cpuspeed is stop.here my vmstat. http://www.pastebin.ca/387311
r2bitlet it run a bit more
"vmstat 1"
james-linuxr2bit: i tried to "service cpuspeed start" i got this error. FATAL: Module acpi_cpufreq not found.
r2bit: my vmstat 1. http://www.pastebin.ca/387320

Page: 2 9 16 23 30 37 

IrcArchive

NY Lost Funds