#centos - Tue 20 Feb 2007 between 17:51 and 19:45

NY Lost Funds



digixareca 1230 sata raid controller
orc_orcareack is good but ises custom drivers -- did you add them as the doco indicates when you built the new initrd?
if not you get that error
digixi didnt know that i had to build a new initrd...
actionorc_orc roots acound in teh cellar looking to see if I pushed that writeup
orc_orcroots acound in teh cellar looking to see if I pushed that writeup
digix: areca doco is most explicit
I did one writeup on this, but not hte areca one yet -- http://www.owlriver.com/tips/driver-modules/
it is not germain here
I have a work in progress,. but that helps oyu little
Dell's dkms describes it as well per that page
ddn_hi all
how can I make a directory change into Mis imgenes?
ericthecheatDoes anyone know what needs to be done for CentOS to be updated with the new daylight savings time defenition?
turnpike420if I had my guess, we'll get some kind of update... the website should tell you how to monitor when updates are released
Evolutionericthecheat: for centos4, nothing. just run updates as usual
for centos3, you need to enable the fasttrack repository and update tzdata from there.
ericthecheatalright
my stuff is running 4
Evolutionericthecheat: you can verify the timezone data update by doing -> zdump -v US/Eastern | grep 2007
if you see March 11, then it's fine.
substitute your timezone info if you like.
ericthecheatthank you!
Evolutionnote that if you're running java crap, you still have to update java as that has its own tz crap built in
have I mentioned that java is crap?
because it's crap
ericthecheatlol, good to know
i remember trying to update java once = hassle!
actionEvolution goes to get food and/or beer
Evolutiongoes to get food and/or beer
peerceits not that hard at all, just install JDK RPM(s) from Sun. 1.4 and later has had -very- high application compatibility. earlier versions were rocky.
now, if its something like Oracle which has like 3 different JRE's embedded, blah.
or10nHi, I am interested in installing CentOS on one of my systems, but I would need php 4.3.11 and mysql 4.1.8 can i install those with centos?
anyone alive?
Dyson_or10n: do you really need php 4.3.11 and mysql 4.1.8?
or10n: or is php 4.3.x and MySQL 4.1.x enough?
or10n: CentOS 4.4 provides PHP 4.3.9 and MySQL 4.1.20 (both patched for vulnerabilities)
lancelantaec, its lance @ , not lancelan @ ...
Evolutionor10n: alternatively you can install php5, and mysql5 from the centosplus repositories
Dyson_or you do what I do and build your own php rpms :)
actionsigwerk snorts
sigwerksnorts
or10nDyson_, yes i REALLY need php 4.3.11 and mysql 4.1.8 I can not make an exception.

Page: 4 11 18 

IrcArchive

NY Lost Funds